Pintos Online
Welcome to pintos fiesta! Fachita.-


Pintos Online
 
HomeCalendarFAQSearchMemberlistUsergroupsRegisterLog in

Share | 
 

 I need help with Pintos.exe has stopped working

View previous topic View next topic Go down 
AuthorMessage
kickurass2
Forum Newbie
Forum Newbie


Posts : 2
Join date : 2013-01-14

PostSubject: I need help with Pintos.exe has stopped working   Mon Jan 14, 2013 11:28 pm

i looked through the technical forums several times and i need help with the Pintos.exe has stopped working before the game even shows the login screen. what i mean is i click the icon(went into the folder before/ran as administrator) and i click start game. the batch files appears, then the voting website appears(vote every time) and then when i am done voting it says Pintos.exe has stopped working."windows is looking for a way to fix this problem" no way was found and BAM cannot get on. i uninstalled and re-installed, every time i went to the topic "download this if the client crashed and it brought my to ad-fly fine but then i get sent to quibidz.com so please help me i really need this help. my brother can get into the game fine just i do not know what to do. by the way i went into the "killer" notepad in the pintos folder and this is what is says:

[15:31:37][0950] ===========DLL successfully injected, log start===========
[15:31:37][0950] Image base : 00400000
[15:31:37][0950] Client code section: from 00401000 to 00733000
[15:31:37][0950] Client data section: from 0079F000 to 00872000
[15:31:37][0950] Exception handling initialized
[15:31:37][0950] Base address for kernel32.dll: 76190000
[15:31:37][0950] GVEA : 0x36 0x76 0x1B 0x4B
[15:31:37][0950] Stole 2 bytes, wrapper base 1000D000, displacement 661A7B31
[15:31:37][0950] EXCEPTION! Code C0000096 at address 761B4B36
[15:31:37][0950] Stage 1 Completed (0x72 0x00 0x5C 0x8D)
[15:31:37][0950] SCSAM : 0x80 0x00 0x57 0x9B
[15:31:52][0950] SCSATGM : 0x40 0x00 0x57 0x6B
[15:31:52][0950] NPGLO : 0xC0 0x00 0x86 0xBC
[15:31:52][0950] INPGLO : 0xB0 0x00 0x57 0x69
[15:31:52][0950] CB : 0xF0 0x00 0x41 0xD8
[15:31:52][0950] NPGLC : 0x50 0x00 0x57 0x69
[15:31:52][0950] NPGLC : 0xF0 0x00 0x57 0x6A
[15:31:52][0950] Stage 2 Completed
[15:31:52][0950] Initializing GameGuard emulator...
[15:31:52][0950] Can't create GameMon.des process
[15:31:52][0950] Failed to intialize
[15:31:52][0950] EXCEPTION! Code C0000005 at address 1000D000

i do not know if this will help but thank you for any assistance you will provide
Back to top Go down
View user profile
 
I need help with Pintos.exe has stopped working
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» PlugY stopped working!!!
» acs.exe stopped working
» UT3.exe has stopped working, when in game
» jk2mp.exe has stopped working.
» Garden Of Eden Creation Kit has stopped working

Permissions in this forum:You cannot reply to topics in this forum
Pintos Online :: Support :: Technical-
Jump to: